Switch Gestionable D-Link DGS-1210-10MP 10 Puertos/ RJ-45 10/100/1000/ PoE/ SFP

    Switch Gestionable D-Link DGS-1210-10MP 10 Puertos/ RJ-45 10/100/1000/ PoE/ SFP

    245,28 €
    Impostos inclosos
    Switch gestionable d-link dgs-1210-10mp 10 puertos/ rj-45 10/100/1000/ poe/ sfp
    Quantitat
      Darreres unitats en inventari

    Switch PoE de gestión inteligente Gigabit de 10 puertos

    DGS-1210-10MP

    Solución rentable y flexible para ampliar cualquier red empresarial.

    • 8 puertos PoE 10/100/1000BASE-T
    • 2 puertos Gigabit SFP
    • Funciones avanzadas de seguridad y conmutación L2
    • Enrutamiento estático L2+
    • Interfaz de usuario de administración de 'modo estándar' o 'modo de vigilancia' opcional
    • Presupuesto PoE de 130 W

    Especificaciones


    Puertos e interfaces

    Puertos RJ45: 8 puertos Gigabit Ethernet 10/100/1000 Mbps

    Ranuras SFP: 2 puertos SFP

    Conector de fibra óptica: SFP


    Diseño y dimensiones

    Color: Negro

    Indicadores LED: Actividad, enlace, alimentación y velocidad

    Dimensiones: 330 × 180 × 44 mm

    Peso: 1,77 kg


    Alimentación y consumo

    Voltaje de entrada: 100 - 240 V AC

    Frecuencia de entrada: 50 - 60 Hz

    Consumo máximo: 152,3 W

    Disipación térmica: 519,51 BTU/h


    Condiciones ambientales

    Temperatura de funcionamiento: -5 °C a 50 °C

    Temperatura de almacenamiento: -20 °C a 70 °C

    Humedad de funcionamiento: 0% a 95%

    Humedad de almacenamiento: 0% a 95%


    Conectividad y red

    Estándares de red: IEEE 802.1D, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z

    Soporte 10G: No

    Tecnología Ethernet: 10BASE-T, 100BASE-TX y 1000BASE-T

    Tipos de cable compatibles: Cat5 y Cat5e

    Espejeo de puertos: Compatible

    Modo Full Duplex: Compatible

    Control de flujo: Compatible

    Agregación de enlaces: Compatible

    Control de tormentas: Compatible

    MDI/MDIX automático: Compatible

    Protocolo Spanning Tree: Compatible

    Bloqueo HOL: Compatible

    VLAN: Compatible con hasta 4094 VLAN


    Rendimiento

    Tabla MAC: 8000 entradas

    Capacidad de conmutación: 20 Gbps

    Tasa de reenvío: 14,88 Mpps

    Método de transmisión: Almacenamiento y reenvío

    Jumbo Frames: Compatible hasta 10000 bytes

    Memoria buffer de paquetes: 4,1 MB

    Memoria RAM: 128 MB DDR3-SDRAM

    Memoria flash: 32 MB

    Firmware actualizable: Compatible

    Longitud máxima de cable: 100 m

    MTBF: 1274005 horas


    Seguridad y gestión

    Funciones DHCP: Cliente y servidor DHCP

    ACL: Compatible con hasta 768 reglas

    IGMP: Compatible

    Algoritmos de seguridad compatibles: 802.1x RADIUS, EAP, MD5, PEAP, SNMP, SSH-2, SSL/TLS y TTLS

    Protección contra bucles: Compatible

    Vinculación IP-MAC: Compatible

    Tipo de switch: Gestionado

    Capa del switch: L2/L3

    QoS: Compatible

    Gestión web: Compatible

    Inspección ARP: Compatible

    Registro de eventos: Compatible

    MIB compatibles: RFC1212, RFC1213, RFC1215, RFC1493, RFC1157, RFC2573, RFC2575, RFC2576, RFC1442, RFC1901, RFC1902, RFC1903, RFC1904, RFC1905, RFC1906, RFC1907, RFC1908, RFC2578, RFC3418, RFC271, RFC1757, RFC2819, RFC2021, RFC1398, RFC1643, RFC1650, RFC2358, RFC2665, RFC2674, RFC2618, RFC4022, RFC4113, RFC2389 y RFC2620


    Fibra óptica

    Tecnología de fibra compatible: 100BASE-FX y 1000BASE-X


    PoE

    PoE: Compatible

    Puertos PoE+: 8

    Presupuesto PoE: 130 W


    Certificaciones

    Seguridad: CB, UL, BSMI, CCC

    Certificaciones: CE Clase A, VCCI Clase A, FCC Clase A, BSMI y CCC

    Detalls del producte

    0107172
    1 Article

    Referències específiques

    ean13
    0790069467714

    Quick Compare

    Producte
    Switch Gestionable D-Link DGS-1210-10MP 10 Puertos/ RJ-45 10/100/1000/ PoE/ SFP Switch Gestionable D-Link DGS-1210-10MP 10 Puertos/ RJ-45 10/100/1000/ PoE/ SFP PATINET ELECTRIC SCOOTER INNJOO RYDER S NEGRE - 25KM/HG - RODES 6.5"/ 16.51CM - BATERIA 4000MAH - FINS A 100KG PATINET ELECTRIC SCOOTER INNJOO RYDER S NEGRE - 25KM/HG - RODES 6.5"/ 16.51CM - BATERIA 4000MAH - FINS A 100KG MONITOR MSI MODERN - ULTRAMARINE 23.8" - IPS 192 ( MD241P ) MONITOR MSI MODERN - ULTRAMARINE 23.8" - IPS 192 ( MD241P ) Altavoz Portable con Bluetooth Fonestar Malibu-312/ 250W Altavoz Portable con Bluetooth Fonestar Malibu-312/ 250W
    Availability
    Preu
    245,28 €
    240,79 €
    239,00 €
    234,08 €
    Descripció
    Switch gestionable d-link dgs-1210-10mp 10 puertos/ rj-45 10/100/1000/ poe/ sfp

    MSI Modern MD241P Ultramarine. Diagonal de la pantalla: 60,5 cm (23.8"), Resolució de la pantalla: 1920 x 1080 Pixels, Tipus HD: Full HD, Tecnologia de visualització: LCD, Temps de resposta: 5 ms, Relació d'aspecte nadiu: 16: 9, Angle de visió, horitzontal: 178°, Angle de visió, vertical: 178°, Altaveus incorporats, muntatge VESA, Color del producte: Blau

    Altavoz portable con bluetooth fonestar malibu-312/ 250w
    No features to compare

    There are no products selected for comparison